Question:
What version of ODBC is supported by the BDE?

Answer:
Versions 3.x and earlier are now supported by BDE 4.0.

4 Responses so far.

Post a Comment

Thank you for your comment.

Any request and idea are welcome.

CLICK TO REGISTER